<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:pages" content="13357499221" />
<meta property="fb:pages" content="805476179603614" />


<link href="https://www.washingtonblade.com/content/files/2014/04/favicon.gif" rel="shortcut icon"/>
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->

<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pope Francis civil unions support not a surprise to gay friend</title>
	<meta name="description" content="Yayo Grassi, a gay D.C. resident who is friends with Pope Francis, says his civil unions comments are not a surprise." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pope Francis civil unions support not a surprise to gay friend" />
	<meta property="og:description" content="Pontiff&#039;s former student, Yayo Grassi, lives in D.C." />
	<meta property="og:url" content="https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/" />
	<meta property="og:site_name" content="Los Angeles Blade: LGBTQ News, Rights, Politics, Entertainment" />
	<meta property="article:publisher" content="http://www.facebook.com/LosAngelesBlade" />
	<meta property="article:published_time" content="2020-10-29T15:59:39+00:00" />
	<meta property="article:modified_time" content="2020-10-29T15:59:44+00:00" />
	<meta property="og:image" content="https://www.losangelesblade.com/content/files/2020/10/Yayo_Grassi_insert_c_Washington_Blade_by_Michael_Key.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta property="fb:app_id" content="805476179603614" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Pope Francis civil unions support not a surprise to gay friend" />
	<meta name="twitter:description" content="Pontiff&#039;s former student, Yayo Grassi, lives in D.C." />
	<meta name="twitter:image" content="https://www.losangelesblade.com/content/files/2020/10/Yayo_Grassi_insert_c_Washington_Blade_by_Michael_Key.jpg" />
	<meta name="twitter:creator" content="@LosAngelesBlade" />
	<meta name="twitter:site" content="@LosAngelesBlade" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.losangelesblade.com/#organization","name":"Los Angeles Blade","url":"https://www.losangelesblade.com/","sameAs":["http://www.facebook.com/LosAngelesBlade","https://twitter.com/LosAngelesBlade"],"logo":{"@type":"ImageObject","@id":"https://www.losangelesblade.com/#logo","inLanguage":"en-US","url":"https://www.losangelesblade.com/content/files/2017/03/logo-la.png","width":225,"height":90,"caption":"Los Angeles Blade"},"image":{"@id":"https://www.losangelesblade.com/#logo"}},{"@type":"WebSite","@id":"https://www.losangelesblade.com/#website","url":"https://www.losangelesblade.com/","name":"Los Angeles Blade: LGBTQ News, Rights, Politics, Entertainment","description":"California&#039;s Leading LGBTQ News Source","publisher":{"@id":"https://www.losangelesblade.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.losangelesblade.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#primaryimage","inLanguage":"en-US","url":"https://www.losangelesblade.com/content/files/2020/10/Yayo_Grassi_460x470_c_Washington_Blade_by_Michael_Key.jpg","width":460,"height":470},{"@type":"WebPage","@id":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#webpage","url":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/","name":"Pope Francis civil unions support not a surprise to gay friend","isPartOf":{"@id":"https://www.losangelesblade.com/#website"},"primaryImageOfPage":{"@id":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#primaryimage"},"datePublished":"2020-10-29T15:59:39+00:00","dateModified":"2020-10-29T15:59:44+00:00","description":"Yayo Grassi, a gay D.C. resident who is friends with Pope Francis, says his civil unions comments are not a surprise.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/"]}]},{"@type":"Article","@id":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#article","isPartOf":{"@id":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#webpage"},"author":{"@id":"https://www.losangelesblade.com/#/schema/person/130a7f836cee6efac6f08ff64abebba9"},"headline":"Pope Francis civil unions support not a surprise to gay friend","datePublished":"2020-10-29T15:59:39+00:00","dateModified":"2020-10-29T15:59:44+00:00","mainEntityOfPage":{"@id":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.losangelesblade.com/#organization"},"image":{"@id":"https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#primaryimage"},"keywords":"Pope Francis,Yayo Grassi","articleSection":"homepage news,National,News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/#respond"]}]},{"@type":"Person","@id":"https://www.losangelesblade.com/#/schema/person/130a7f836cee6efac6f08ff64abebba9","name":"Michael K. Lavers","description":"Michael K. Lavers is the international news editor of the Los Angeles Blade. Follow Michael"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Los Angeles Blade:  LGBTQ News, Rights, Politics, Entertainment &raquo; Feed" href="https://www.losangelesblade.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Los Angeles Blade:  LGBTQ News, Rights, Politics, Entertainment &raquo; Comments Feed" href="https://www.losangelesblade.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Los Angeles Blade:  LGBTQ News, Rights, Politics, Entertainment &raquo; Pope Francis civil unions support not a surprise to gay friend Comments Feed" href="https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin_name-admin-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.5' type='text/css' media='' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-intl-phone-input-css-css'  href='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/css/intlTelInput.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.losangelesblade.com/wp-includes/css/dist/block-library/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='feedreading_style-css'  href='https://www.losangelesblade.com/wp-content/plugins/feed-reading-blogroll/css/feedreading_blogroll.css?ver=1.5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.losangelesblade.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-custom-style-css'  href='https://www.losangelesblade.com/wp-content/plugins/wp-facebook-live-video/inc/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.losangelesblade.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/css/style.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.losangelesblade.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700%2C800&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tf-opensanscondensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parallax-content-slider-css-css'  href='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/wp-parallax-content-slider/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://www.losangelesblade.com/wp-content/themes/Firestarter/style.css?ver=5.5.1' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.losangelesblade.com/wp-content/themes/Firestarter/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='https://www.losangelesblade.com/wp-content/plugins/jetpack/modules/likes/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=5.5.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.losangelesblade.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.5.1' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.5.1' id='fontResizer-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/font-resizer/js/main.js?ver=5.5.1' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/feedreading_blogroll.js?ver=1.5.9.2' id='feedreading_main-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.3","fb_id":"307079289755043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?ver=1.12.1' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.5.3/jquery.timeago.min.js?ver=5.5.1' id='timeago-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.losangelesblade.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":25763090,"token":"9595d14089","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.losangelesblade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.losangelesblade.com/wp-json/wp/v2/posts/25763090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.losangelesblade.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.losangelesblade.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.losangelesblade.com/?p=25763090' />
<link rel="alternate" type="application/json+oembed" href="https://www.losangelesblade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.losangelesblade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GQGzm1akGFL1cv", domain:"washingtonblade.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GQGzm1akGFL1cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="307079289755043" />
							<meta property="ia:markup_url" content="https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/?ia_markup=1" />
				<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/397328248/HOME-BoxMulti', [[300, 250], [300, 600]], 'div-gpt-ad-1527873320184-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/397328248/Home-BoxBottom', [300, 250], 'div-gpt-ad-1527873405273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/397328248/lowerrightsidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1558995573691-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  window.MemberfulOptions = {site: "https://blade.memberful.com"};

  (function() {
    var s   = document.createElement('script');

    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script><style type='text/css'>img#wpstats{display:none}</style>
<script>window.dataLayer = window.dataLayer || [];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2GCFHX');</script>
<!-- End Google Tag Manager -->



<style>

#mainnav li.home:hover, #mainnav li.home.current-menu-item, #mainnav li.home.current-post-ancestor, #mainnav li.home.current-menu-parent, #mainnav li.home.current-post-parent, a.joinclick:hover, a.loginclick:hover, a.contactclick:hover { background: #808080 !important;  }
.homecategorytitle, .widgettitle, .newscategorytitle, .columnistscategorytitle, #blogcategorytitle, #calendar_wrap tbody > tr > td, .da-arrows span,  #rps .paging a.active, #navborder, div#tf-review-header, div#tf-criteria-final-score, .tagcloud a:hover { background-color: #808080; }
.widgettitle, .newscategorytitle, .columnistscategorytitle, #blogcategorytitle, #calendar_wrap tbody > tr > td, .da-arrows span,  #rps .paging a.active, #navborder, div#tf-review-header, div#tf-criteria-final-score, .tagcloud a:hover { background-color:  !important; }

#news-ticker, h1 a:hover, h2 a:hover, .feedposttitle a:hover, .feedposttitlelast a:hover, .homecompactsmalltitle a:hover, .footercolumn a:hover, .scrollboxposttitle a:hover, .homepostsauthormeta:hover, .feedposttitletop:hover, .homeonebigsmalltitle:hover, .featuredposttitle:hover, a.page-numbers:hover  { color: ; }

::selection { background-color: #808080; color: #fff; }
::-moz-selection { background-color: #808080; color: #fff; }
::selection { background-color:  !important; color: #fff; }
::-moz-selection { background-color:  !important; color: #fff; }



@import url(https://fonts.googleapis.com/css?family=Playfair+Display:400,700);
.single #posttitle { font-family: 'Playfair Display', serif; font-weight:400; }
#posttitle2 { font-family: 'Open Sans', sans-serif; font-size: 46px; font-weight: 400; padding-bottom: 15px; }

#posttext .post a, #postpagetext a { color: #256180 !important; text-decoration: underline; }
#posttext .post a:hover, #postpagetext a:hover { color: #256180; text-decoration: none;}

.adright { float: none; clear: both; }

</style>


		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
img.alignright { float: right; margin: 0 0 1em 1em; }
img.alignleft { float: left; margin: 0 1em 1em 0; }
img.aligncenter { display: block; margin-left: auto; margin-right: auto; }
.alignright { float: right; }
.alignleft { float: left; }
.aligncenter { display: block; margin-left: auto; margin-right: auto; }
		</style>
		<link href="https://www.losangelesblade.com/wp-content/themes/Firestarter/responsive.css?ver=030514" rel="stylesheet" type="text/css">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/397328248/1234568', [300, 250], 'div-gpt-ad-1490628752426-0').addService(googletag.pubads());
    googletag.defineSlot('/397328248/1234567', [728, 90], 'div-gpt-ad-1490628752426-1').addService(googletag.pubads());
    googletag.defineSlot('/397328248/12345', [300, 250], 'div-gpt-ad-1490628752426-2').addService(googletag.pubads());
    googletag.defineSlot('/397328248/123456', [728, 90], 'div-gpt-ad-1490628752426-3').addService(googletag.pubads());
    googletag.defineSlot('/397328248/1234', [[300, 600], [300, 250]], 'div-gpt-ad-1490628752426-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93478499-1', 'auto');
// ga('require', 'displayfeatures');
  ga('set', 'contentGroup1', (function() { var content, meta = document.getElementsByTagName('meta'); for (var i = 0; i < meta.length; i++) { if (meta[i].getAttribute('property') != 'article:section') continue; if (content = meta[i].getAttribute('content')) return content; } return 'N/A'; })());
  ga('send', 'pageview');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-25763090 single-format-standard">
<!-- Enradius Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPG68V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPG68V');</script>
<!-- End Enradius Tag Manager -->
<div id="theme">
<div id="nav">
<div id="mainnavwrapper">
<div id="mainnav">
<ul id="menu-masthead-navigation" class="menu"><li id="menu-item-25751208" class="menu-item menu-item-type-custom menu-item-object-custom first menu-item-25751208"><a href="https://www.losangelesblade.com/print-edition/">Print Edition</a></li>
<li id="menu-item-19263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19263"><a href="https://www.losangelesblade.com/category/news/political-news/">Politics</a></li>
<li id="menu-item-19257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19257"><a href="https://www.losangelesblade.com/category/news/local-news/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-25431673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25431673"><a href="https://www.losangelesblade.com/category/news/local-news/west-hollywood/">West Hollywood</a></li>
	<li id="menu-item-24760869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24760869"><a href="https://www.losangelesblade.com/category/news/local-news/los-angeles/">Los Angeles</a></li>
	<li id="menu-item-24760870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24760870"><a href="https://www.losangelesblade.com/category/news/local-news/palm-springs/">Palm Springs</a></li>
	<li id="menu-item-24760938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24760938"><a href="https://www.losangelesblade.com/category/news/local-news/san-diego/">San Diego</a></li>
</ul>
</li>
<li id="menu-item-19261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19261"><a href="https://www.losangelesblade.com/category/news/national-news/">National</a></li>
<li id="menu-item-89490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89490"><a href="https://www.losangelesblade.com/category/news/international-news/">World</a></li>
<li id="menu-item-19262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19262"><a href="https://www.losangelesblade.com/category/opinions/">Opinions</a></li>
<li id="menu-item-19258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19258"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-25431672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25431672"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/television/">Television</a></li>
	<li id="menu-item-66650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66650"><a href="https://www.losangelesblade.com/category/living/dining/">Dining</a></li>
	<li id="menu-item-57794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57794"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/theater-scene/">Theater</a></li>
	<li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/movies/">Film</a></li>
	<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/music-concerts/">Music</a></li>
	<li id="menu-item-66651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66651"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-25744160" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-25744160"><a href="https://www.losangelesblade.com/membership/">SUPPORT</a></li>
</ul>
</div><!-- /mainnav -->

<div id="navborder">
</div>
</div>

<div id="secondarynavwrapper">

<div id="secondarynav">

<ul id="menu-masthead-utility-links" class="menu"><li id="menu-item-24760875" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-24760875"><a href="https://www.losangelesblade.com/print-edition/">Print Edition</a></li>
<li id="menu-item-24760903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24760903"><a href="https://www.losangelesblade.com/find-a-copy/">Find a Copy</a></li>
<li id="menu-item-24760878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24760878"><a href="https://www.losangelesblade.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-19267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19267"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-89863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89863"><a href="https://www.losangelesblade.com/contest/">Contests</a></li>
<li id="menu-item-22323099" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-22323099"><a href="https://www.losangelesblade.com/archives/">Washington Blade Archives</a></li>
</ul>
</div>

</div>

<div id="mobilnav">

<div class="select"></div>

<div class="mobilpanel">

<ul id="menu-masthead-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom first menu-item-25751208"><a href="https://www.losangelesblade.com/print-edition/">Print Edition</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19263"><a href="https://www.losangelesblade.com/category/news/political-news/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19257"><a href="https://www.losangelesblade.com/category/news/local-news/">Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25431673"><a href="https://www.losangelesblade.com/category/news/local-news/west-hollywood/">West Hollywood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24760869"><a href="https://www.losangelesblade.com/category/news/local-news/los-angeles/">Los Angeles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24760870"><a href="https://www.losangelesblade.com/category/news/local-news/palm-springs/">Palm Springs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24760938"><a href="https://www.losangelesblade.com/category/news/local-news/san-diego/">San Diego</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19261"><a href="https://www.losangelesblade.com/category/news/national-news/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89490"><a href="https://www.losangelesblade.com/category/news/international-news/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19262"><a href="https://www.losangelesblade.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19258"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25431672"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/television/">Television</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66650"><a href="https://www.losangelesblade.com/category/living/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57794"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/theater-scene/">Theater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/movies/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/music-concerts/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66651"><a href="https://www.losangelesblade.com/category/arts-culture-calendar/books/">Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-25744160"><a href="https://www.losangelesblade.com/membership/">SUPPORT</a></li>
</ul>
</div>

</div><!--mobilnav-->

</div>
<div id="wrapper">
<div id="innerwrapper">
<div id="content">

<div id="headerwrapper">
<div id="header">
<meta property="fb:pages" content="805476179603614" />
<div id="logoblock">

<div id="logo">
<a id="headlogo" href="https://www.losangelesblade.com"><img src="https://www.losangelesblade.com/content/files/2017/03/logo-la-t.png" alt="Los Angeles Blade:  LGBTQ News, Rights, Politics, Entertainment" width="195" height="90" /></a>
</div>



<div id="adlogo">

<!-- /397328248/123456 -->
<div id='div-gpt-ad-1490628752426-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490628752426-3'); });
</script>
</div>
</div><!--adlogo-->


		
</div><!--logoblock-->

<div id="tickerpanel">
<div class="tickertitle">
Proudly Serving Southern California</div><!-- /tickertitle -->

<div id="searchbox">
<form action="/" method="get">
    <fieldset>
        
	
	<input class="headersearchbutton" type="submit" value=" " alt="Search" src="/images/search-white.png" />

        <input class="headersearch" value="Type here to search" name="s" id="s" onfocus="if (this.value == 'Type here to search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Type here to search';}" type="text" />

	

    </fieldset>
</form></div><!--searchbox-->

<div id="social">
<a class="facebook" href="https://www.facebook.com/LosAngelesBlade/"></a><a class="twitter" href="https://twitter.com/LosAngelesBlade"></a><a class="mail" href="info@losangelesblade.com"></a></div>

</div><!--tickerpanel-->
</div><!--headerwrapper-->

</div>

<div id="homewrapper">

<div id="postcontent">



<div id="posttitlesection">

<div id="singlepostinfo">
October 29, 2020 at 8:59 am PDT | by&nbsp;Michael K. Lavers</div><!-- /singlepostinfo -->


<div id="posttitle">Pope Francis civil unions support not a surprise to gay friend</div>




</div><!-- /posttitlesection -->


<div id="posttext">

					
			

<div id="post-25763090" class="post-25763090 post type-post status-publish format-standard has-post-thumbnail hentry category-homepagenews category-national-news category-news tag-pope-francis tag-yayo-grassi">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_color_outlines swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="25763090" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">36</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Pope+Francis+civil+unions+support+not+a+surprise+to+gay+friend&url=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F&via=losangelesblade" data-link="https://twitter.com/intent/tweet?text=Pope+Francis+civil+unions+support+not+a+surprise+to+gay+friend&url=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F&via=losangelesblade"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Pope%20Francis%20civil%20unions%20support%20not%20a%20surprise%20to%20gay%20friend&body=Pontiff%27s%20former%20student%2C%20Yayo%20Grassi%2C%20lives%20in%20D.C.%20%20%20%20%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.losangelesblade.com%2F2020%2F10%2F29%2Fpope-francis-civil-unions-support-not-a-surprise-to-gay-friend%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div></div><div id="fb-root"></div>

<figure class="wp-block-image size-large"><img src="https://www.washingtonblade.com/content/files/2015/10/Yayo_Grassi_insert_c_Washington_Blade_by_Michael_Key-600x400.jpg" alt="Yayo Grassi, gay news, Washington Blade" class="wp-image-12635064"/><figcaption><b>Yayo Grassi</b> and his partner met with Pope Francis in 2015 in D.C. (Washington Blade photo by Michael Key)</figcaption></figure>



<p></p>



<p class="has-text-align-justify">WASHINGTON — A gay friend of Pope Francis who lives in D.C. on Tuesday said his public endorsement of civil unions for same-sex couples was not a surprise.</p>



<p class="has-text-align-justify">&#8220;I was not surprised at all,&#8221; Yayo Grassi told the Los Angeles Blade during an exclusive telephone interview. &#8220;To me it was like a natural consequence of the things that he&#8217;s done.&#8221;</p>



<p class="has-text-align-justify">Francis
spoke about civil unions in &#8220;Francesco,&#8221; a documentary about his
life. It debuted on Oct. 21 at the Rome Film Festival.</p>



<p class="has-text-align-justify">Grassi
told the Blade that Francis&#8217; comments represent a &#8220;seismic movement within
the church, but it also started with a very gentle wave&#8221; in 2013 when he said
gay men and lesbians should not be judged or marginalized.</p>



<p class="has-text-align-justify">&#8220;Several
years ago, something like that was almost seen like a tsunami,&#8221; said
Grassi. &#8220;Now we see that it really was just a gentle wave, that the
tsunamis are coming little by little, that every wave that he sends out makes
this movement much, much greater and difficult to walk back.&#8221;</p>



<h2 id="h-pope-was-grassi-s-high-school-teacher-in-argentina">Pope was Grassi&#8217;s high school teacher in Argentina</h2>



<p class="has-text-align-justify">Francis
was Grassi&#8217;s teacher at a Roman Catholic high school in the Argentine city of
Santa Fe in the mid-1960s. Francis—then known as Jorge Bergoglio—in 1998 became
the archbishop of Buenos Aires. </p>



<p class="has-text-align-justify">Grassi and
his partner in 2015 met with Francis when he was in D.C. Grassi told the Blade
that he had another meeting with Francis at his office in Buenos Aires in 2008,
two years before Argentine lawmakers approved a law that extended marriage
rights to same-sex couples. &nbsp;</p>



<p class="has-text-align-justify">Grassi
said he asked Francis about it.</p>



<p class="has-text-align-justify">&#8220;He
said it is not a religious law that is being debated, it is a civil law so therefore
the church has nothing to do with it,&#8221; Grassi told the Blade. </p>



<p class="has-text-align-justify">&#8220;That
was when he told me that you&#8217;re coming here and I know you,&#8221; he added.
&#8220;We have been friends for so long. Who am I to judge you? Why would I
judge you?&#8221;</p><!--Ad Injection:random-->
<div style='float:left;padding-bottom:15px;margin-right:5px;'><!-- /397328248/1234568 -->
<div id='div-gpt-ad-1490628752426-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490628752426-0'); });
</script>
</div></div>



<p class="has-text-align-justify">Esteban Paulón, an activist in Argentina who has sharply criticized Francis over LGBTQ issues, last week told the Blade the pope &#8220;in private expressed his support&#8221; for civil unions for same-sex couples during the country&#8217;s marriage equality debate. Grassi said Francis told him in a 2010 letter that he did not make inflammatory comments about the marriage bill that Argentine media reports attributed to him.</p>



<p class="has-text-align-justify">&#8220;When
I talked about the war of God, you know it was taken out of context,&#8221;
wrote Francis, according to Grassi. &#8220;Those are words from the Bible when
Moses said to the people, let&#8217;s not fight this war. This is the war of God.
It&#8217;s like you know God is going to fight for us. It wasn&#8217;t so.&#8221;</p>



<p class="has-text-align-justify">Grassi
told the Blade that Francis at the end of his letter told him he &#8220;can be
absolutely sure that in my diocese there is no place for homophobia.&#8221;</p>



<h2 id="h-very-difficult-to-change-an-institution-that-is-over-2-000-years-old">&#8216;Very difficult to change an institution that is over 2,000 years old&#8217;</h2>



<p class="has-text-align-justify">Francis&#8217; support of civil unions is the latest indication of the Vatican&#8217;s more moderate tone towards LGBTQ-specific issues under his papacy. Church teachings on homosexuality and gender identity have nevertheless not changed.</p>



<p class="has-text-align-justify">&#8220;It
is very difficult to change an institution that is over 2,000 years old,&#8221;
said Grassi.</p>



<p class="has-text-align-justify">Grassi said
Francis&#8217; comments were nevertheless &#8220;an affirmation of everything that I
know about him.&#8221; Grassi also acknowledged that some of his friends said
they were &#8220;not enough&#8221; and Francis &#8220;is somehow cementing the
fact that okay, unions are fine. Marriage is not.&#8221;</p>



<p class="has-text-align-justify">&#8220;Obviously he can&#8217;t say that,&#8221; said Grassi. &#8220;It is impossible for the pope &#8230; it&#8217;s (not) like the pope will go out and say I support abortion or I support the death penalty. Those are things that are so extreme (within) the church that it is going to be difficult for him to say it.&#8221;</p>



<p class="has-text-align-justify">&#8220;I
don&#8217;t think he would ever say it,&#8221; he added.</p>



<p class="has-text-align-justify">Grassi told the Blade that Francis with his civil union comments &#8220;gave&#8221; countries &#8220;permission to oppose gay marriage with this statement.&#8221; Grassi added marriage equality efforts in the U.S., Argentina and other countries began with civil unions for same-sex couples.  </p>



<p class="has-text-align-justify">&#8220;If a country takes his words and decides to establish civil unions &#8230; we know that sooner or later that is going to change,&#8221; he said. </p>
</div>	

<div id="posttags">
<p><a href="https://www.losangelesblade.com/tag/pope-francis/" rel="tag">Pope Francis</a><a href="https://www.losangelesblade.com/tag/yayo-grassi/" rel="tag">Yayo Grassi</a></p></div>

</div>
</div>


<div id="authorbox">



<div id="authorimg">
</div>

<div id="authorbioname">
<h2><a href="https://www.losangelesblade.com/author/mlavers/" title="Posts by Michael K. Lavers" rel="author">Michael K. Lavers</a></h2>
</div>

<div id="authorbio">
<p>Michael K. Lavers is the international news editor of the Los Angeles Blade.

<a href="https://plus.google.com/101273109027887931261?rel=author">Follow Michael</a>

<!-- Place this tag where you want the badge to render. -->
<div class="g-plus" data-height="69" data-href="//plus.google.com/101273109027887931261?rel=author" data-rel="me"></div>
<!-- Place this tag after the last badge tag. -->
<script type="text/javascript">// <![CDATA[ (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); // ]]></script></p>
</div>

<div id="authorsocial">



		
</div>

</div>
<!--/authorbox-->

<div class="postborder" style="
background-color: ; 
background-image: url(https://www.losangelesblade.com/wp-content/themes/Firestarter/images/txborder.png);"></div>

<div id="comments">

<div id="disqus_thread"></div>

</div>
</div>


<div id="sidebar">


<div class="adright">

<!-- /397328248/1234 -->
<div id='div-gpt-ad-1490628752426-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490628752426-4'); });
</script>
</div>
</div><!--adlogo-->


		

<div class="adright">

<p>
  <a href="https://www.losangelesblade.com/membership/">
    <img src="https://www.losangelesblade.com/content/files/2020/06/DCBladeMembership300x250-copy.jpg">
  </a>
</p>
</div><!--adlogo-->


		
<li class="widget">
<div class="widgettitle"><span>Popular Stories</span></div><div class="rightwrapper">
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.losangelesblade.com/2020/10/25/log-cabin-republicans-host-unofficial-rodeo-drive-trump-rally/" target="_self"><img src="https://www.losangelesblade.com/content/files/wordpress-popular-posts/25763041-featured-90x90.jpg" width="90" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.losangelesblade.com/2020/10/25/log-cabin-republicans-host-unofficial-rodeo-drive-trump-rally/" class="wpp-post-title" target="_self">Log Cabin Republicans host unofficial Rodeo Drive Trump rally</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.losangelesblade.com/author/noah-christiansen/">Noah Christiansen</a></span> | <span class="wpp-date">posted on October 25, 2020</span></span>
</li>
<li>
<a href="https://www.losangelesblade.com/2020/10/25/small-california-city-at-risk-of-electing-an-anti-lgbtq-candidate/" target="_self"><img src="https://www.losangelesblade.com/content/files/wordpress-popular-posts/25763054-featured-90x90.jpg" width="90" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.losangelesblade.com/2020/10/25/small-california-city-at-risk-of-electing-an-anti-lgbtq-candidate/" class="wpp-post-title" target="_self">Small California City at Risk of Electing an Anti-LGBTQ Candidate</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.losangelesblade.com/author/thuan-nguyen/">Thuan Nguyen</a></span> | <span class="wpp-date">posted on October 25, 2020</span></span>
</li>
<li>
<a href="https://www.losangelesblade.com/2020/10/27/dodgers-win-world-series-beating-tampa-bay-3-1/" target="_self"><img src="https://www.losangelesblade.com/content/files/wordpress-popular-posts/25763078-featured-90x90.jpg" width="90" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.losangelesblade.com/2020/10/27/dodgers-win-world-series-beating-tampa-bay-3-1/" class="wpp-post-title" target="_self">Dodgers win World Series beating Tampa Bay 3-1</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.losangelesblade.com/author/brody-levesque/">Brody Levesque</a></span> | <span class="wpp-date">posted on October 27, 2020</span></span>
</li>
<li class="current">
<a href="https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/" target="_self"><img src="https://www.losangelesblade.com/content/files/wordpress-popular-posts/25763090-featured-90x90.jpg" width="90" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/" class="wpp-post-title" target="_self">Pope Francis civil unions support not a surprise to gay friend</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.losangelesblade.com/author/mlavers/">Michael K. Lavers</a></span> | <span class="wpp-date">posted on October 29, 2020</span></span>
</li>
<li>
<a href="https://www.losangelesblade.com/2020/10/27/state-department-no-longer-challenging-gay-couples-childrens-u-s-citizenship/" target="_self"><img src="https://www.losangelesblade.com/content/files/wordpress-popular-posts/25763068-featured-90x90.jpg" width="90" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.losangelesblade.com/2020/10/27/state-department-no-longer-challenging-gay-couples-childrens-u-s-citizenship/" class="wpp-post-title" target="_self">State Department no longer challenging gay couples&#8217; children&#8217;s U.S. citizenship</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://www.losangelesblade.com/author/mlavers/">Michael K. Lavers</a></span> | <span class="wpp-date">posted on October 27, 2020</span></span>
</li>
</ul>

</li>


<div class="adright">

<!-- /397328248/12345 -->
<div id='div-gpt-ad-1490628752426-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490628752426-2'); });
</script>
</div>
</div><!--adlogo-->


		<li class="widget"><div class="widgettitle"><span>Sign Up for Blade eBlasts</span></div><div class="rightwrapper">			<div class="textwidget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:450px;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://washingtonblade.us19.list-manage.com/subscribe/post?u=85d421c777e547e6bb1931818&amp;id=32ad8ad0ba" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_85d421c777e547e6bb1931818_32ad8ad0ba" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li>              <li class="widget">                  <div class="widgettitle"><span>Follow Us</span></div><div class="rightwrapper">							<div class="facebook-fan-box">
								<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FLosAngelesBlade&amp;width=292&amp;height=237&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:237px;" allowTransparency="true"></iframe>
							</div>




              </li>        

<div class="adright">

<!-- /397328248/lowerrightsidebar -->
<div id='div-gpt-ad-1558995573691-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558995573691-0'); });
</script>
</div>
</div><!--adlogo-->


		</div><!-- /sidebar -->

</div>


<div id="feedblock">



<div id="feedboxfirst">




<div class="feedboximg"><a href="https://www.losangelesblade.com/2020/10/30/did-you-mail-or-deliver-your-ballot-2020-set-to-break-records/"><img width="153" height="170" src="https://www.losangelesblade.com/content/files/2020/10/Nick-Erwin-153x170.jpg" class="attachment-feedthumb size-feedthumb wp-post-image" alt="" loading="lazy" srcset="https://www.losangelesblade.com/content/files/2020/10/Nick-Erwin-153x170.jpg 153w, https://www.losangelesblade.com/content/files/2020/10/Nick-Erwin-90x100.jpg 90w" sizes="(max-width: 153px) 100vw, 153px" />
<img src="https://www.losangelesblade.com/wp-content/themes/Firestarter/images/articlebig.png" alt="watermark" class="watermark" height="64px" width="64px" />
</a>

<div class="homeonebigsmallcatname" style="background-color:;">
<a href="https://www.losangelesblade.com/category/news/political-news/">Politics</a>
</div><!-- /homeonebigsmallcatname -->

<div class="feedposttitletop" style=" border-bottom:6px solid; border-bottom-color:;">
<a href="https://www.losangelesblade.com/2020/10/30/did-you-mail-or-deliver-your-ballot-2020-set-to-break-records/">Did you mail or deliver your ballot?  2020 set to break records</a>
</div><!-- /feedposttitletop -->

</div><!-- /feedpostimg -->




<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/28/lgbtq-activists-around-the-world-fear-trump-second-term/">LGBTQ activists around the world fear Trump second term</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/27/l-a-county-supervisor-sheila-kuehl-emphatic-that-prop-21-is-good/">L.A. County Supervisor Sheila Kuehl Emphatic That ‘Prop 21 Is Good’</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/26/senate-confirms-amy-coney-barrett-to-supreme-court/">Senate confirms Amy Coney Barrett to Supreme Court</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/25/log-cabin-republicans-host-unofficial-rodeo-drive-trump-rally/">Log Cabin Republicans host unofficial Rodeo Drive Trump rally</a>
</div><!-- /feedposttitle -->



<div class="feedposttitlelast">
<a href="https://www.losangelesblade.com/2020/10/24/gay-trump-supporters-late-night-one-block-weho-march/">Gay Trump supporters late night one block WeHo march</a>
</div><!-- /feedposttitlelast -->


</div><!-- /feedboxfirst -->





<div class="feedbox">




<div class="feedboximg"><a href="https://www.losangelesblade.com/2020/10/30/u-s-hits-9-million-covid-cases-la-area-jurisdictions-cancel-halloween-activities/"><img width="153" height="170" src="https://www.losangelesblade.com/content/files/2020/05/GettyImages-1212002090_LA_COVID_testing_1350-153x170.jpg" class="attachment-feedthumb size-feedthumb wp-post-image" alt="" loading="lazy" srcset="https://www.losangelesblade.com/content/files/2020/05/GettyImages-1212002090_LA_COVID_testing_1350-153x170.jpg 153w, https://www.losangelesblade.com/content/files/2020/05/GettyImages-1212002090_LA_COVID_testing_1350-90x100.jpg 90w" sizes="(max-width: 153px) 100vw, 153px" />
<img src="https://www.losangelesblade.com/wp-content/themes/Firestarter/images/articlebig.png" alt="watermark" class="watermark" height="64px" width="64px" />
</a>

<div class="homeonebigsmallcatname" style="background-color:;">
<a href="https://www.losangelesblade.com/category/news/local-news/">Local</a>
</div><!-- /homeonebigsmallcatname -->


<div class="feedposttitletop" style=" border-bottom:6px solid; border-bottom-color:;">
<a href="https://www.losangelesblade.com/2020/10/30/u-s-hits-9-million-covid-cases-la-area-jurisdictions-cancel-halloween-activities/">U.S. hits 9 million COVID cases- LA area jurisdictions cancel Halloween activities</a>
</div><!-- /feedposttitletop -->

</div><!-- /feedpostimg -->



<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/30/new-imperial-valley-trans-youth-virtual-social-support-group/">New Imperial Valley Trans youth virtual social &#038; support group</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/30/did-you-mail-or-deliver-your-ballot-2020-set-to-break-records/">Did you mail or deliver your ballot?  2020 set to break records</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/29/l-a-county-highest-number-of-new-covid19-cases-since-august/">L.A. County- Highest number of new COVID19 cases since August</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/27/dodgers-win-world-series-beating-tampa-bay-3-1/">Dodgers win World Series beating Tampa Bay 3-1</a>
</div><!-- /feedposttitle -->



<div class="feedposttitlelast">
<a href="https://www.losangelesblade.com/2020/10/27/l-a-county-supervisor-sheila-kuehl-emphatic-that-prop-21-is-good/">L.A. County Supervisor Sheila Kuehl Emphatic That ‘Prop 21 Is Good’</a>
</div><!-- /feedposttitlelast -->


</div><!-- /feedbox -->





<div class="feedbox">





<div class="feedboximg"><a href="https://www.losangelesblade.com/2020/10/30/transgender-activist-once-again-banned-from-facebook-page/"><img width="153" height="170" src="https://www.losangelesblade.com/content/files/2020/10/Facebook_logo_460x470-153x170.jpg" class="attachment-feedthumb size-feedthumb wp-post-image" alt="" loading="lazy" srcset="https://www.losangelesblade.com/content/files/2020/10/Facebook_logo_460x470-153x170.jpg 153w, https://www.losangelesblade.com/content/files/2020/10/Facebook_logo_460x470-90x100.jpg 90w" sizes="(max-width: 153px) 100vw, 153px" />
<img src="https://www.losangelesblade.com/wp-content/themes/Firestarter/images/articlebig.png" alt="watermark" class="watermark" height="64px" width="64px" />
</a>


<div class="homeonebigsmallcatname" style="background-color:;">
<a href="https://www.losangelesblade.com/category/news/national-news/">National</a>
</div><!-- /homeonebigsmallcatname -->

<div class="feedposttitletop" style=" border-bottom:6px solid; border-bottom-color:;">
<a href="https://www.losangelesblade.com/2020/10/30/transgender-activist-once-again-banned-from-facebook-page/">Transgender activist once again banned from Facebook page</a>
</div><!-- /feedposttitletop -->

</div><!-- /feedpostimg -->



<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/29/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend/">Pope Francis civil unions support not a surprise to gay friend</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/28/lgbtq-activists-around-the-world-fear-trump-second-term/">LGBTQ activists around the world fear Trump second term</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/27/state-department-no-longer-challenging-gay-couples-childrens-u-s-citizenship/">State Department no longer challenging gay couples&#8217; children&#8217;s U.S. citizenship</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/26/senate-confirms-amy-coney-barrett-to-supreme-court/">Senate confirms Amy Coney Barrett to Supreme Court</a>
</div><!-- /feedposttitle -->



<div class="feedposttitlelast">
<a href="https://www.losangelesblade.com/2020/10/23/puerto-rico-lgbtq-activist-blocked-from-facebook-accounts-for-two-months/">Puerto Rico LGBTQ activist blocked from Facebook accounts for two months</a>
</div><!-- /feedposttitlelast -->


</div><!-- /feedbox -->





<div class="feedbox">





<div class="feedboximg"><a href="https://www.losangelesblade.com/2020/10/28/lgbtq-activists-around-the-world-fear-trump-second-term/"><img width="153" height="170" src="https://www.losangelesblade.com/content/files/2020/07/Donald_Trump_social_media_public_domain-153x170.jpg" class="attachment-feedthumb size-feedthumb wp-post-image" alt="" loading="lazy" srcset="https://www.losangelesblade.com/content/files/2020/07/Donald_Trump_social_media_public_domain-153x170.jpg 153w, https://www.losangelesblade.com/content/files/2020/07/Donald_Trump_social_media_public_domain-90x100.jpg 90w" sizes="(max-width: 153px) 100vw, 153px" />
<img src="https://www.losangelesblade.com/wp-content/themes/Firestarter/images/articlebig.png" alt="watermark" class="watermark" height="64px" width="64px" />
</a>

<div class="homeonebigsmallcatname" style="background-color:;">
<a href="https://www.losangelesblade.com/category/news/international-news/">World</a>
</div><!-- /homeonebigsmallcatname -->


<div class="feedposttitletop" style=" border-bottom:6px solid; border-bottom-color:;">
<a href="https://www.losangelesblade.com/2020/10/28/lgbtq-activists-around-the-world-fear-trump-second-term/">LGBTQ activists around the world fear Trump second term</a>
</div><!-- /feedposttitletop -->

</div><!-- /feedpostimg -->



<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/21/pope-francis-calls-for-civil-unions-for-same-sex-couples/">Pope Francis calls for civil unions for same-sex couples</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/20/chile-advocacy-group-withdraws-from-marriage-agreement-with-government/">Chile advocacy group withdraws from marriage agreement with government</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/13/cubans-share-their-coming-out-stories/">Cubans share their coming out stories</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/10/report-lgbtq-asylum-seekers-from-central-america-still-seek-refuge-in-u-s/">LGBTQ asylum seekers from Central America still seek refuge in U.S.</a>
</div><!-- /feedposttitle -->



<div class="feedposttitlelast">
<a href="https://www.losangelesblade.com/2020/10/07/gay-man-provides-help-to-lgbtq-asylum-seekers-in-mexico/">Gay man provides help to LGBTQ asylum seekers in Mexico</a>
</div><!-- /feedposttitlelast -->


</div><!-- /feedbox -->






<div class="feedbox">





<div class="feedboximg"><a href="https://www.losangelesblade.com/2020/10/30/cure-for-a-sickening-appointment/"><img width="153" height="170" src="https://www.losangelesblade.com/content/files/2020/10/Amy_Coney_Barrett_460x470_by_Win_McNamee_Getty_Images_POOL_PHOTO-153x170.jpg" class="attachment-feedthumb size-feedthumb wp-post-image" alt="" loading="lazy" srcset="https://www.losangelesblade.com/content/files/2020/10/Amy_Coney_Barrett_460x470_by_Win_McNamee_Getty_Images_POOL_PHOTO-153x170.jpg 153w, https://www.losangelesblade.com/content/files/2020/10/Amy_Coney_Barrett_460x470_by_Win_McNamee_Getty_Images_POOL_PHOTO-90x100.jpg 90w" sizes="(max-width: 153px) 100vw, 153px" />
<img src="https://www.losangelesblade.com/wp-content/themes/Firestarter/images/articlebig.png" alt="watermark" class="watermark" height="64px" width="64px" />
</a>

<div class="homeonebigsmallcatname" style="background-color:;">
<a href="https://www.losangelesblade.com/category/opinions/">Opinions</a>
</div><!-- /homeonebigsmallcatname -->


<div class="feedposttitletop" style=" border-bottom:6px solid; border-bottom-color:;">
<a href="https://www.losangelesblade.com/2020/10/30/cure-for-a-sickening-appointment/">Cure for a sickening appointment</a>
</div><!-- /feedposttitletop -->

</div><!-- /feedpostimg -->



<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/27/my-vote-on-behalf-of-those-who-are-excluded/">My vote on behalf of those who are excluded</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/25/small-california-city-at-risk-of-electing-an-anti-lgbtq-candidate/">Small California City at Risk of Electing an Anti-LGBTQ Candidate</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/21/state-sen-weiner-on-voting-in-2020/">State Sen. Wiener on voting in 2020</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/16/lgbt-center-head-endorses-ryu/">LGBT Center Head endorses Ryu</a>
</div><!-- /feedposttitle -->



<div class="feedposttitlelast">
<a href="https://www.losangelesblade.com/2020/10/13/lgbtq-political-groups-endorse-prop-21-fearing-loss-of-rights-shelter/">LGBTQ Political Groups Endorse Prop 21, Fearing Loss of Rights, Shelter</a>
</div><!-- /feedposttitlelast -->


</div><!-- /feedbox -->







<div class="feedbox">





<div class="feedboximg"><a href="https://www.losangelesblade.com/2020/10/30/renowned-queer-film-fest-goes-global-with-outfest-now/"><img width="153" height="170" src="https://www.losangelesblade.com/content/files/2020/10/Gods_Own_Country_460x470_courtesy_Orion_Pictures-153x170.jpg" class="attachment-feedthumb size-feedthumb wp-post-image" alt="" loading="lazy" srcset="https://www.losangelesblade.com/content/files/2020/10/Gods_Own_Country_460x470_courtesy_Orion_Pictures-153x170.jpg 153w, https://www.losangelesblade.com/content/files/2020/10/Gods_Own_Country_460x470_courtesy_Orion_Pictures-90x100.jpg 90w" sizes="(max-width: 153px) 100vw, 153px" />
<img src="https://www.losangelesblade.com/wp-content/themes/Firestarter/images/articlebig.png" alt="watermark" class="watermark" height="64px" width="64px" />
</a>


<div class="homeonebigsmallcatname" style="background-color:;">
<a href="https://www.losangelesblade.com/category/arts-culture-calendar/">Arts &amp; Entertainment</a>
</div><!-- /homeonebigsmallcatname -->

<div class="feedposttitletop" style=" border-bottom:6px solid; border-bottom-color:;">
<a href="https://www.losangelesblade.com/2020/10/30/renowned-queer-film-fest-goes-global-with-outfest-now/">Renowned queer film fest goes global with ‘Outfest Now’</a>
</div><!-- /feedposttitletop -->

</div><!-- /feedpostimg -->



<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/27/dodgers-win-world-series-beating-tampa-bay-3-1/">Dodgers win World Series beating Tampa Bay 3-1</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/24/james-beard-biography-a-luscious-feast/">James Beard biography a luscious feast</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/22/drag-queen-roll-call-vid-aims-to-remind-you-were-here-were-queer-wevote/">Drag Queen roll call vid aims to remind you: &#8216;We’re Here. We’re Queer. #WeVote&#8217;</a>
</div><!-- /feedposttitle -->


<div class="feedposttitle">
<a href="https://www.losangelesblade.com/2020/10/21/pets-and-the-pandemic/">Pets and the Pandemic</a>
</div><!-- /feedposttitle -->



<div class="feedposttitlelast">
<a href="https://www.losangelesblade.com/2020/10/20/for-heather-matarazzo-equal-is-still-a-cause-worth-fighting-for/">For Heather Matarazzo, ‘Equal’ is still a cause worth fighting for</a>
</div><!-- /feedposttitlelast -->


</div><!-- /feedbox -->




</div><!-- /feedblock -->

</div><!--contentwrapper-->

</div><!--innerwrapper-->
<div class="wrap-wb">
	<div class="items text-center banner728">
			<div id='div-gpt-ad-1396561196163-3' style='max-width:728px; width: 90%; max-height:90px; height:auto; margin-left:auto; margin-right:auto; clear:both;'>
<!-- /397328248/1234567 -->
<div id='div-gpt-ad-1490628752426-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490628752426-1'); });
</script>
</div>
			</div>

	</div>
</div>
</div><!-- /wrapper -->

<div id="footblock">

<div id="footblockwrapper">

<div id="footercolumn1" class="footercolumn">
</div><!-- /footercolumn1 -->


<div id="footercolumn2" class="footercolumn">
</div><!-- /footercolumn2 -->


<div id="footercolumn3" class="footercolumn">
</div><!-- /footercolumn3 -->


<div id="footercolumn4" class="footercolumn">
</div><!-- /footercolumn4 -->


</div><!-- /footblockwrapper -->

<div id="footerend">

<div id="footernav">
<ul id="menu-footer2014" class="menu"><li id="menu-item-24760974" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-24760974"><a href="https://www.losangelesblade.com/contact/">Contact Us</a></li>
<li id="menu-item-25751207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25751207"><a href="https://www.losangelesblade.com/print-edition/">View Print Edition</a></li>
<li id="menu-item-24760896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24760896"><a href="https://www.losangelesblade.com/advertise/">Advertise</a></li>
<li id="menu-item-24760902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24760902"><a href="https://www.losangelesblade.com/find-a-copy/">Find a Copy</a></li>
<li id="menu-item-90006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90006"><a href="http://www.washingtonblade.com/classifieds/index.php?a=28&#038;b=145">Privacy Policy</a></li>
<li id="menu-item-90048" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-90048"><a href="https://www.losangelesblade.com/feed/">RSS Syndication</a></li>
</ul></div><!-- /footernav -->

<div id="footerendcopyright">© Copyright Los Angeles Blade, LLC. 2020. All rights reserved.
</div><!-- / footerendcopyright -->

</div><!-- /footblock -->

</div><!-- /theme -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1329388710469085";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="805476179603614" />		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3EtHJRmmG2S9C",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-3EtHJRmmG2S9C.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.losangelesblade.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy \\a\\t g:i a T","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/assets/js/cookie.js?ver=5.5.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/assets/js/tooltipster.bundle.min.js?ver=5.5.1' id='jquery-np-tooltipster-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/assets/js/jquery.material.form.min.js?ver=5.5.1' id='material-design-js-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/js/intlTelInput-jquery.min.js?ver=5.5.1' id='jquery-intl-phone-input-js-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/assets/js/dialog_trigger.js?ver=5.5.1' id='js-dialog_trigger-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/arscode-ninja-popups/assets/js/ninjapopups.min.js?ver=5.5.1' id='js-ninjapopups-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"los-angeles-blade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"25763090 https:\/\/www.losangelesblade.com\/?p=25763090","disqusShortname":"los-angeles-blade","disqusTitle":"Pope Francis civil unions support not a surprise to gay friend","disqusUrl":"https:\/\/www.losangelesblade.com\/2020\/10\/29\/pope-francis-civil-unions-support-not-a-surprise-to-gay-friend\/","postId":"25763090"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='facebook-custom-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.losangelesblade.com\/wp-admin\/admin-ajax.php"};
var applicationId = "798429733638916";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/wp-facebook-live-video/inc/script.js?ver=1' id='facebook-custom-script-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"25763090","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/social-warfare/assets/js/script.js?ver=4.1.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-includes/js/comment-reply.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://w.sharethis.com/button/buttons.js?ver=5.5.1' id='sharethis-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/retina/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/tfscripts.js?ver=5.5.1' id='tfscripts-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/wp-parallax-content-slider/js/modernizr.custom-2.6.2.js?ver=5.5.1' id='wp-parallax-content-slider-modernizr-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/wp-parallax-content-slider/js/jgestures.min.js?ver=5.5.1' id='wp-parallax-content-slider-jgestures-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/wp-parallax-content-slider/js/jquery.jswipe.js?ver=5.5.1' id='wp-parallax-content-slider-jswipe-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/wp-parallax-content-slider/js/jquery.cslider.js?ver=5.5.1' id='wp-parallax-content-slider-cslider-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/themes/Firestarter/includes/news-ticker/cycle.js?ver=5.5.1' id='ticker_pack-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=9.0.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=9.0.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.0.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.losangelesblade.com/wp-includes/js/wp-embed.js?ver=5.5.1' id='wp-embed-js'></script>
		  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2GCFHX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		  

<script type="text/javascript"> var swp_nonce = "2560bab5dc";var swpFloatBeforeContent = true; var swp_ajax_url = "https://www.losangelesblade.com/wp-admin/admin-ajax.php";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'165956935',post:'25763090',tz:'-7',srv:'www.losangelesblade.com'} ]);
	_stq.push([ 'clickTrackerInit', '165956935', '25763090' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 324/334 objects using memcache
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching 9/51 queries in 0.100 seconds using memcache

Served from: www.losangelesblade.com @ 2020-10-31 12:52:48 by W3 Total Cache
-->